Server Requirement – TenancyLand/MultiSass

⚠️

To Run This Script You Must Need VPS, Need Mysql Root Access, For Create Database Automatically for Teanants

Building Technology #

  • Backend Framework: Laravel 8x
  • Frontend Framework:  4x

System Requitement #

  • Requires PHP Version8.0
  • Requires MySQL Version5.7
  • Database Support MySQL, Mysqli.

PHP Extension Requirement #

  • BCMath PHP Extension
  • Ctype PHP Extension
  • Fileinfo PHP Extension
  • Mbstring PHP Extension
  • OpenSSL PHP Extension
  • PDO PHP Extension
  • Tokenizer PHP Extension
  • XML PHP Extension
  • GD PHP Extension
  • JSON Extension

Powered by BetterDocs